Problème démarrage

Plus
il y a 4 mois 2 heures #285443 par Ini
Problème démarrage a été créé par Ini
Bonjour, je cherche de l’aide concernant un problème de démarrage de mon ordinateur suite au changement de mon processeur. J’ai en effet souhaité remplacé mon ancien processeur i5-6400 2.7GHz par un i7-9700K 3.6 GHz. Malheureusement, après avoir procédé au remplacement du processeur, lorsque j’appuie sur le bouton démarrer de mon ordinateur, celui-ci s’allume pendant une seconde, les ventilateurs démarrent puis tout s’éteint. J’ai d’abord penser à un problème de court-circuit et ai fait des tests en débranchant les disques, retirant la RAM, etc. Mais le problème persistait. J’ai donc remis mon ancien processeur et là mon ordinateur a pu démarrer normalement. J’ai à nouveau tenter d’installer le nouveau processeur et la même situation s’est reproduite.

J’ai peur que le processeur que j’ai reçu soit défectueux mais avant de faire une réclamation auprès du vendeur je souhaiterais avoir votre avis sur d’autres causes possibles. Les autres caractéristiques de mon ordinateur sont les suivantes :

Ventirad : Intel E97379-003
carte mère : B150M Mortar Arctic (Socket 1151)
Alimentation: FSP Raider RA-550 550W
carte graphique: NVIDIA GeForce GTX 1060 6GB
RAM : 4*4Go
HDD: Seagate Barracuda 1To
SSD: Toshiba 128Go

Pensez-vous que cela puisse venir de l’alimentation ou du ventirad qui ne serait pas assez puissant pour ce nouveau processeur ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 mois 4 semaines #285519 par Yaozeen
Réponse de Yaozeen sur le sujet Problème démarrage
Bonjour,
je crois que ta carte mère est pas compatible avec le i7 9700k car quand je ragarde sur le site officiel je ne vois pas celui-ci voici le lien fr.msi.com/Motherboard/support/B150M-MORTAR-ARCTIC#support-cpu .

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
PC ne se lance pas au démarrage5.36mardi, 04 mai 2021
Problème de démarrage du a la carte graphique8.4jeudi, 01 avril 2021
Problème premier démarrage pc8.49samedi, 20 février 2021
Soucis lenteur démarrage après changement CPU/CM5.18mercredi, 17 février 2021
Erreur 9C et A2 au démarrage5.36mardi, 26 janvier 2021
Premier démarrage, impossible d'accéder au bios / F12 ne repond pas ( ? Freeze ?5.07samedi, 23 janvier 2021