Problème au premier démarrage

Plus
il y a 3 mois 2 semaines #285659 par NemoPara
Bonjour,
J'ai voulu monté mon premier PC et je rencontre un problème. Au démarrage, un bip retenti et l'écran ne s'allume pas.
Plus précisément, la led rouge sur ma cm se balade entre CPU, DRAM, VGA et BOOT. Elle s'arrête sur VGA, bip une seule fois et s'éteins.
A part ça, tous les ventillos tournent, (même ceux de la cg qui s'accélère jusqu'à ce que le pc s'éteigne tout seul).
Voilou, après de nombreuses recherches, je ne vois pas à quoi c'est dû et si quelqu'un pourrait m'aider, je le remercie d'avance.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 3 mois 2 semaines - il y a 3 mois 2 semaines #285660 par NemoPara
Réponse de NemoPara sur le sujet Problème au premier démarrage
update!

J'ai essayé de la rebrancher autrement: un bip long et 3 bips courts: je vais essayer de la rebrancher
Dernière édition: il y a 3 mois 2 semaines par NemoPara.

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
PC ne se lance pas au démarrage5.36mardi, 04 mai 2021
Problème de démarrage du a la carte graphique8.4jeudi, 01 avril 2021
Problème premier démarrage pc12.83samedi, 20 février 2021
Soucis lenteur démarrage après changement CPU/CM5.18mercredi, 17 février 2021
Erreur 9C et A2 au démarrage5.36mardi, 26 janvier 2021
Premier démarrage, impossible d'accéder au bios / F12 ne repond pas ( ? Freeze ?9.23samedi, 23 janvier 2021