Led DRAM allumée et périphériques qui se déconnectent

Plus
il y a 1 an 3 mois #294545 par kurumizawa
Bonjour tout le monde !

Je préfère être très claire, je n'y connais vraiment rien (donc désolée si je n'utilise pas les bons termes) et j'ai acheté un pc monté sur AGANDO pour pouvoir jouer tranquillement aux jeux.

Cela fait plusieurs mois que j'ai ce PC, mais j'ai toujours eu ce problème de manière vraiment aléatoire (ça peut me le faire 2 fois dans la même journée en faisant du traitement de texte par exemple et pas du tout pendant 2 semaines en jouant à des jeux).

En gros tous mes périphériques vont se déconnecter d'un coup, et je ne peux même pas éteindre mon ordinateur, je suis obligée de passée par le bouton d'alimentation derrière la tour.

Parfois, il me refait exactement la même chose dans les minutes qui suivent l'allumage, et d'autres fois, aucuns problèmes. A chaque fois que ce problème se produit, la led DRAM de la carte mère est allumée (Aorus B450 V2).

La carte mère reste allumée, et les ventilateurs continuent de tourner mais tout le reste est éteint. Quand j'essaie d'appuyer sur mon clavier ou la souris, les rétroéclairages s'allument brièvement avant de se couper.

J'ai contacté le service client qui après plusieurs essais (mise à jour du BIOS et "test de la mémoire") infructueux, m'a proposé de leur renvoyer l'ordinateur pour qu'ils voient ce qui ne va pas mais je suis un peu réticente de le renvoyer en Allemagne, et surtout, qu'ils ne trouvent rien durant les tests et me facturent pour rien.

Voici ce que me dit Speccy pour ma config si jamais ça peut servir :

Operating System
Windows 10 Professionnel pour les Stations de travail 64-bit

CPU
AMD Ryzen 5 3600 42 °C
Matisse 7nm Technology

RAM
16,0 Go Dual-Channel Unknown @ 1064MHz (15-15-15-36)
Motherboard
Gigabyte Technology Co. Ltd. B450 AORUS ELITE V2 (AM4) 35 °C

Graphics
VX2458 Series” ([email protected])
4095MB NVIDIA GeForce RTX 3060 (Gigabyte) 42 °C

Storage
931GB TOSHIBA HDWD110 (SATA ) 32 °C
465GB KINGSTON SA2000M8500G (SATA-2 (SSD))

Optical Drives
ELBY CLONEDRIVE SCSI CdRom Device

Audio
NVIDIA High Definition Audio

Merci d'avance à tous ceux qui pourront m'aider et n'hésitez pas si vous avez besoin d'autres infos ! Je suis prête à rémunérer celui qui aura la solution si ça peut m'éviter de faire des cartons !:(

Connexion ou Créer un compte pour participer à la conversation.

 

 



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Carte mère ASUS VGA led blanche allumée6.54vendredi, 27 janvier 2023
Led orange dram6.36mercredi, 25 janvier 2023
Pas de signal et led vga allumée6.76dimanche, 01 janvier 2023
LED Dram allumé, pas de signal vidéo.6.22mercredi, 28 décembre 2022
Voyant DRAM allume6.29mercredi, 28 décembre 2022
Pas de signal écran, LED rouge VGA allumée sur la carte mère6.47jeudi, 22 décembre 2022
Led rouge DRAM et CPU6.36jeudi, 15 décembre 2022
Led DRAM allumée et PC qui s'éteint12.98mardi, 22 novembre 2022
EZ Debug LED VGA allumée + No signal6.68mercredi, 26 octobre 2022
Led rouge Dram aucun affichage6.22jeudi, 20 octobre 2022

Les bons plans de Noel