après montage le cpu ne tourne pas ??

  • Toile
  • Portrait de Toile Auteur du sujet
  • 1er classe
  • 1er classe
Plus
il y a 9 mois 4 semaines #297075 par Toile
après montage le CPU ne tourne pas ?? a été créé par Toile
Bien le bonjour à tous

je vient de monter un pc de taille moyenne flambant neuf j'ai tout installé carte mère Processeur, alim, carte graphique et j'ai branché tant bien que mal tout les composants entre eux.
Quand j'allume le pc sans le mettre sur un écran juste pour voir sa réaction l'alim fonctionne, la carte graphique tourne mais le CPU s'amorce et le ventilateur s'arrête au bout de 1 seconde .
Quand je l’éteint en restant appuyer sur power le ventilateur du cpu tourne 1 seconde également.

-J'ai vue et revu le branchement des power led + , power led - et power sw, apparemment je suis dans le bon sens.
-Ma carte graphique n'a pas de prise de raccordement se branche en direct sur la carte mère.
- chose étrange Il n'y a pas de led qui s'allume sur ma carte mère que ce soit pour erreur ou allumage et pas de son non plus.


config :
boitier fractal design node 202
alimentation sfx Lpower 500w
carte mère asus rog stryx 560i
intel core I 3 10105 F
carte graphique GEFORCE gtx 1050 TI
RAM hyper x predator ddr4
SSD 500Gb western digital NVMe SN550

je vous remercie pour l'aide que vous pourriez m'apporter.
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 9 mois 4 semaines #297076 par Marco.38
Bonjour, avez-vous contacté le support technique pour avoir de l'aide ?

Connexion ou Créer un compte pour participer à la conversation.

  • Toile
  • Portrait de Toile Auteur du sujet
  • 1er classe
  • 1er classe
Plus
il y a 9 mois 4 semaines #297077 par Toile
excusez-moi mais quel support technique ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 4 semaines #297078 par Marco.38
Bonjour, de la carte mère

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 9 mois 4 semaines #297079 par Marco.38
Contacter le support technique d'Asus France

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
carte graphique qui tourne à 0% alors que le processeur graphique tourne à 100%8.51dimanche, 20 novembre 2022
Jeux qui tourne à 60 fps puis à 10 fps6.56dimanche, 30 octobre 2022
Ventilo qui tourne pc qui démarre plus après crash11.01vendredi, 02 septembre 2022
Ma 3080 suprim x ne tourne pas bien6.49mercredi, 06 juillet 2022
Pc s'allume pas après montage8.13jeudi, 07 avril 2022
Après montage PC je n’arrive pas à quitter le Bios7.95vendredi, 28 janvier 2022
ventilateur carte graphique tourne a fond h246.42dimanche, 23 janvier 2022
PC ne s’allume pas après montage ( premier PC )8.04mardi, 18 janvier 2022
Périphériques inactifs après montage8.04vendredi, 07 janvier 2022
Aucun Affichage après montage pc8.04mardi, 30 novembre 2021

Black Friday du Gamer