PC Ne se démarre plus après mise à jour windows

  • Gosmi3x
  • Portrait de Gosmi3x Auteur du sujet
  • Simple soldat
  • Simple soldat
Plus
il y a 1 mois 6 jours #300490 par Gosmi3x
Bonjour/Bonsoir à tous, je m’attend vraiment pas à avoir une réponse mais je tente ma chance, alors mon soucis c’est que, il y a 1 semaine j’ai fais une mise à jour sur mon pc (une mise à jour windows) classique quoi, mais depuis cette mise à jour mon pc ne se démarrait plus et il y avait ecris « préparation de la réparation automatique » j’ai regardé des tuto etc mais moi,ça met réparation automatique, puis aucun signal et ça se relance, j’ai donc réussi à accéder au Bios du pc
réinitialise le SSD pour tout enlever dessus, mais quand je lance le pc, pareil, chargement du pc avec la marque qui s’affiche etc mais aucun signal et ça recommence, j’ai déjà essayé de mettre une clé pour unstaller windows, ça commence l’installation puis aucun signal aidez moi je l’ai payé super chez j’en ai marre

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 1 mois 3 jours - il y a 1 mois 1 jour #300633 par bolo
Même si cela fonctionne en apparence, considérez cette option comme une procédure d'urgence, sauvegardez rapidement vos données et tout ce qui doit l'être.
Dernière édition: il y a 1 mois 1 jour par bolo.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 mois 1 jour - il y a 1 mois 21 heures #300690 par drmhdchahine

Gosmi3x écrit: Bonjour/Bonsoir à tous, je m’attend vraiment pas à avoir une réponse mais je tente ma chance, alors mon soucis c’est que, il y a 1 semaine j’ai fais une mise à jour sur mon pc (une mise à jour windows) classique quoi, mais depuis cette mise à jour mon pc ne se démarrait plus et il y avait ecris « préparation de la réparation automatique » j’ai regardé des tuto etc mais moi,ça met réparation automatique, puis aucun signal et ça se relance, j’ai donc réussi à accéder au Bios du pc
réinitialise le SSD pour tout enlever dessus, mais quand je lance le pc, pareil, chargement du pc avec la marque qui s’affiche etc mais aucun signal et ça recommence, j’ai déjà essayé de mettre une clé pour unstaller windows, ça commence l’installation puis aucun signal aidez moi je l’ai payé super chez j’en ai marre
192.168.100.1 192.168.1.1

T'as quoi comme properities .. CPU, Ram, carte mere ?
Dernière édition: il y a 1 mois 21 heures par drmhdchahine.

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
PC démarre normalement mais impossible d'accéder au BIOS5.18mercredi, 29 juin 2022
Pc ne démarre pas5.48dimanche, 12 juin 2022
Il démarre tout seul5.36lundi, 18 avril 2022
PC démarre uniquement sans CPU branché suite panne de courant5.13samedi, 09 avril 2022
Nouveau pc gamer qui ne démarre pas5.36jeudi, 24 février 2022
PC Démarre sans périphériques (écran, clavier, souris)5.18jeudi, 20 janvier 2022
Asus z590-plus ne démarre pas automatiquement mes périphériques de démarrage5.18vendredi, 15 octobre 2021
Nouveau PC ne demarre pas.5.42samedi, 14 août 2021
Pc ne démarre plus après changement ventirad10vendredi, 30 juillet 2021
PC ne démarre pas5.48lundi, 26 juillet 2021

Guides d'achats Config-gamer.fr

KinguinWindows