Allumage PC reste bloqué sur le logo de la CM

  • A.D.N.O
  • Portrait de A.D.N.O Auteur du sujet
  • Caporal Niv 1
  • Caporal Niv 1
Plus
il y a 5 ans 7 mois #215938 par A.D.N.O
Bonjour à tous !

Je viens solliciter votre aide.
J'ai reçu mon nouveau PC commandé grâce à vos conseils d'experts.
Je l'ai fait monté par topachat et reçu lundi.
Je lai testé plusieurs fois et aucun soucis.
Et là depuis que j'ai ajouté un dd que j'avais de côté le pc reste figé sur le logo de la CM. En forçant l'arrêt et en redémarrant j'arrive en passant par le bios à lancer l'ordi. A chaise fois que je l'éteind normalement et que je le rallumer rebelotte il reste figé.
J'ai testé en enlevant le dd mais c'est la même :'l.

Sil vous plait quelqu'un aurait une solution ?

Merci

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 5 ans 7 mois #215943 par Ero
Salut,

Regarde dans ton bios si tu as bien ton ssd en 1er dans l'ordre de boot

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • A.D.N.O
  • Portrait de A.D.N.O Auteur du sujet
  • Caporal Niv 1
  • Caporal Niv 1
Plus
il y a 5 ans 7 mois - il y a 5 ans 7 mois #215949 par A.D.N.O
Hello Ero,

J'ai vérifié dans le bios est il est bien en 1er
Pièces jointes :
Dernière édition: il y a 5 ans 7 mois par A.D.N.O.

Connexion ou Créer un compte pour participer à la conversation.

  • roix
  • Portrait de roix
  • Sergent Niv 3
  • Sergent Niv 3
Plus
il y a 5 ans 7 mois #215953 par roix
J'ai déjà eu un truc similaire à ton problème, sauf que moi il se lançais sur mon autre os.
après avoir démarrer quelque fois en manuel. le démarrage auto à refonctionner.

Sinon, quelque part dans le démarrage ou bios, y a une fonction comme; démarrer avec des option de démarrage antérieur qui fonctionnais ( un truc comme ça ) , sa peut éventuellement corriger ton soucis.

c'était un disque dur de type système ( os ) ou contenant de simple donné ? sa peut avoir une influence.

Je ne fait que passé, bonne chance.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 7 mois #215954 par Ero
Tu as rien touché au bios ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

  • A.D.N.O
  • Portrait de A.D.N.O Auteur du sujet
  • Caporal Niv 1
  • Caporal Niv 1
Plus
il y a 5 ans 7 mois #215955 par A.D.N.O
Hello merci pour ton retour. Il contenait de simple données :-^

Connexion ou Créer un compte pour participer à la conversation.

  • A.D.N.O
  • Portrait de A.D.N.O Auteur du sujet
  • Caporal Niv 1
  • Caporal Niv 1
Plus
il y a 5 ans 7 mois #215957 par A.D.N.O
Non je n'ai rien touché. Juste parti voir ce que tu me disais

Connexion ou Créer un compte pour participer à la conversation.

  • A.D.N.O
  • Portrait de A.D.N.O Auteur du sujet
  • Caporal Niv 1
  • Caporal Niv 1
Plus
il y a 5 ans 7 mois #215958 par A.D.N.O
Je viens de changer quelques pilotes et en relançant le pc même erreur mais cette fois en forçant l'arrêt (un simple clic rapide au lieu de rester appuyer longtemps) et en redémarrant c'est comme si il le lançait normalement pour la 1ere fois :-(.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 7 mois #215967 par Ero
Tu es bien sous w10 ?

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • A.D.N.O
  • Portrait de A.D.N.O Auteur du sujet
  • Caporal Niv 1
  • Caporal Niv 1
Plus
il y a 5 ans 7 mois #216005 par A.D.N.O
Oui je suis bien sur W10.

je viens de trouver une solution alternative :lol:en fouillant sur les forum je suis tomber sur cette solution :

1- Faire un clic droit sur le menu démarrer
2- Cliquer sur Option d'alimentation
3- paramétres d'alimentation supplémentaires
4- Choisir l'action des boutons d'alimentation
5- Cliquer sur modifier des paramétres actuellement non disponible
6- décocher en bas Activer le démarrage rapide.(recommandé)

et depuis j'ai testé et ça marche !!

Par contre je n'ose pas chercher ce que ça change :ohmy:

Connexion ou Créer un compte pour participer à la conversation.

  • A.D.N.O
  • Portrait de A.D.N.O Auteur du sujet
  • Caporal Niv 1
  • Caporal Niv 1
Plus
il y a 5 ans 7 mois #216006 par A.D.N.O
Oui je suis bien sur W10.

je viens de trouver une solution alternative :lol:en fouillant sur les forums je suis tombé sur cette solution :

1- Faire un clic droit sur le menu démarrer
2- Cliquer sur Option d'alimentation
3- paramétres d'alimentation supplémentaires
4- Choisir l'action des boutons d'alimentation
5- Cliquer sur modifier des paramétres actuellement non disponible
6- décocher en bas Activer le démarrage rapide.(recommandé)

et depuis j'ai testé et ça marche !!

Par contre je n'ose pas chercher ce que ça change :ohmy:
Les utilisateur(s) suivant ont remercié: Ero

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 7 mois #216047 par Ero
Merci pour ton retour je connaissais pas la manip :)

Profite bien ;)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
je bloque sur sur le refroidisseur du 7800x3d6.14vendredi, 19 janvier 2024
L'ordinateur portable se bloque6.14mercredi, 26 avril 2023
probleme pc,une lumiere rouge reste allume(DRAM) et rien s'affiche sur mon ecran6.81mercredi, 28 décembre 2022
PROBLÈME à l'allumage du PC6.76lundi, 27 décembre 2021
PC bloqué au Bios j’aurais besoin d’un peu d’aide :)6.01dimanche, 25 avril 2021
Bloqué à 10 FPS sans raison, HELP !6.14samedi, 27 mars 2021
Fréquence CPU bloqué6.21dimanche, 14 mars 2021
Bloqué au raccordement carte mère MSI - MPG Z390 G6.01dimanche, 12 avril 2020
Problème allumage PC6.76mercredi, 15 mai 2019
Config ultra 4k full fps, evolutif, reste frais7.03lundi, 25 février 2019

Modérateurs: tnfrancePixelMaZeEro