Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : "Les services audio ne répondent pas" RÉSOLU

"Les services audio ne répondent pas" RÉSOLU 8 mois 1 semaine #201326

  • lupmax
  • Portrait de lupmax
  • Offline
  • Sergent Niv1
  • Messages : 59
  • Remerciements reçus 7
Bonsoir à tous !

Au secours, j'ai un gros problème depuis aujourd'hui c'est arrivé assez subitement sur mon pc portable (windows10)

Je n'ai plus de son sur mon ordi portable avec ou sans écouteurs (actuellement) alors que ça marchait niquel hier et ça ne m'avait jamais fait ce bug...

Donc j'ai fait clic droit sur l'icône haut parleur en bas à droite de mon écran, mais il n'y a pas de soucis dans le mixeur de volumes tout est normal juste j'ai pas de son.

J'ai essayé de faire "résoudre les problèmes de son" et ça m'a sorti : "La résolution de problèmes est terminée. L'utilitaire de résolution des problèmes n'a pas pu résoudre automatiquement tous les problèmes détectés. Vous trouverez plus d'informations ci-dessous. Problèmes trouvés. Les services audio ne répondent pas. Non Corrigé."

J'ai également vérifié si le problème venait de teamspeak ou discord mais ce n'est pas le cas.

Donc voilà si quelqu'un peut m'aider je lui en serais très reconnaissant !
;)
Merci d'avance :)
Dernière édition: 8 mois 1 semaine par lupmax.
L'administrateur a désactivé l'accès en écriture pour le public.

"Les services audio ne répondent pas" RESOLU 8 mois 1 semaine #201328

  • lupmax
  • Portrait de lupmax
  • Offline
  • Sergent Niv1
  • Messages : 59
  • Remerciements reçus 7
Finalement c'est bon après 2 rallumages d'ordi ça remarche...
L'administrateur a désactivé l'accès en écriture pour le public.

"Les services audio ne répondent pas" RESOLU 8 mois 1 semaine #201439

  • ThibMTB
  • Portrait de ThibMTB
  • Offline
  • Membre expérimenté
  • Messages : 3974
  • Remerciements reçus 1034
Salut :)

Bon tout va bien alors, hesite pas si ça revient.

Thib
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

"Les services audio ne répondent pas" RÉSOLU 4 mois 1 semaine #216266

  • Wellios
  • Portrait de Wellios
  • Offline
  • Simple soldat
  • Messages : 1
Bonjour,
Je remonte ce topic car j'ai eu exactement le même problème avec mon nouveau PC, il affiche quand je fait "Résoudre le problème de son" la même erreur qui est : Les services audio ne répondent pas.
J'ai essayé plusieurs chose comme mettre a jour les drivers de mon pc, vérifier les services et tester le son mais rien n'y fait. J’espère que vous pourrez m'aider.
Merci, Cordialement.

PS : Mon PC est un PREDATOR HELIOS 300 et il est neuf
L'administrateur a désactivé l'accès en écriture pour le public.

"Les services audio ne répondent pas" RÉSOLU 4 mois 1 semaine #216299

  • ThibMTB
  • Portrait de ThibMTB
  • Offline
  • Membre expérimenté
  • Messages : 3974
  • Remerciements reçus 1034
Hello :)

Ce serait un soucis de mise à jour? Ou dès réception de la machine?
--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
L'administrateur a désactivé l'accès en écriture pour le public.

 

 Soutenez ce forum, c'est GRATUIT  => En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

--Vous apportez un soutien financier au site config-gamer.fr, et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).

              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
[RÉSOLU]Problème HDD5.57lundi, 21 janvier 2019
[Résolu] LED CPU clignote après crash d'un jeu5.45lundi, 12 novembre 2018
Problème audio ...6.72samedi, 08 septembre 2018
[résolu] Conseils pour la pâte th d'un Laptop ?5.39jeudi, 16 août 2018
Je ne vois pas mon disque dur [Résolu]5.51vendredi, 10 août 2018
Nouvelle config Proco à 100%[Résolu]5.45lundi, 06 août 2018

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 20 Membres et 1445 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

Acheter Windows 10 pas cher

La ChatBox

Yoyayidescope : salut :)
petite question
j'ai actuellement une msi rx570 armor 8gb, avec donc un branchement 8 pin
mon alim est donc en 6+2
y'a une chose que je comprends pas, avec les 6pin elle fonctionne à priori normalement, mais quand je passe en 8, j'ai des crash, des artefacts et des redemarrage système... pourquoi ?
Il y a 44 minutes
tiix101 : Bonjour à tous je voudrais savoir vos avis sur la marque Inno 3D?
Il y a 3 heures
Eryo : Bien le bonjour tout le monde, j'ai ouvert un post pour une demande de config [email protected] et j'ai besoin de vous pour me guider vers mon choix. Merci :)
Il y a 4 heures
Moteh : OK merci
Il y a 8 heures
Ero : alim c'est du 6+2 ;)
Il y a 14 heures
Moteh : Bonsoir; comment faire si je veux acheter une carte graphique avec 6 pin si toutes les alimentation que je trouve sur topachat sont a 4 pins (je trouve des 8 pins a plus de 100€ mais c'est trop cher)
Il y a 15 heures
lolo67 : Salut @DEMON86 , bienvenu parmi nous;)
Il y a 19 heures
DEMON86 : Bonsoir à tous, je viens de m'inscrire à ce forum
Il y a 20 heures 1
Zlugg : Salut, quelqu'un s'y connait en pc portables Xiaomi ?
https://www.config-gamer.fr/forum/18-portable-gamer/47781-pc-portable-montage-video-et-jeux-au-canada
Il y a 23 heures
Moteh : merci
Il y a 2 jours
Fawkes : bah, tu peux faire +nouveau sujet ?
Il y a 2 jours 1
Moteh : Salut, je voudrais poser une question, comment puis-je créer un sujet car le seul moyen que j'ai trouver est de demander une config pc complete svp
Il y a 2 jours
Il y a 3 jours
AkylaZ : Salut j'aime pas forcer mais je pourrais avoir des réponses sur le sujet pc gaming 900 euros c'est assez urgent merci :)
Il y a 3 jours
smilegaming59 : des reponses svp https://www.config-gamer.fr/forum/4-config-pc/47774-config-pc-pour-mao-et-logiciel
Il y a 3 jours
smilegaming59 : Bonjour, j'aimerais quelques réponses a ma demande (config pc mao + logiciels adobe)
Il y a 3 jours
kugtoo : Salut j'ai posté un petit message sur le forum catégorie les config pc , mon sujet se nomme Beson d'aide pour la compatibilité , merci d'allez jetez un oeil :)
Il y a 4 jours
AkylaZ : Bonsoir après près de 1 an d'attente je vais ENFIN faire les photos de tout mon setup ! Je vais faire ça ce WE !
Il y a 4 jours
tnfrance : Sinon, tu clic sur forum --> la catégorie qui t'intéresse --> nouveau sujet
Il y a 6 jours
tnfrance : Pour une config, ici :
https://www.config-gamer.fr/forum/demander-une-config.html
Il y a 6 jours
ReaZz7 : Bonjour je suis nouveau je voudrais savoir comment créer un nouveau sujet
Merci ?
Il y a 6 jours
IPROX Game : Bjr
Il y a 1 semaine
IPROX Game : Bjr je suis IPROX Game je viens de commencer sur youtube et je ne evolue pas donc auriez vous la gentillaisse de fair un petit tours et dls pour les faute d'orthographe
Il y a 1 semaine
Elemento : Bonjour vous auriez des configs PC Gamer a proposer pour 2000e pour du Fps,Mmorpg,MOBA avec un écran 144hz merci
Il y a 1 semaine
nicobuilder52 : Bonjour à tous. J'aimerai m'acheter un PC portable qui supporte minecraft avec des shaders, des textures packs et des mods en même temps. Pouvez-vous m'aider s'il vous plaît ? Merci d'avance
Il y a 1 semaine
Thomas28 : https://www.amazon.fr/Megaport-Super-Méga-Pack-Ordinateur/dp/B00FF80OYO/ref=mp_s_a_1_143?__mk_fr_FR=ÅMÅZÕÑ&qid=1549698402&sr=8-143&pi=AC_SX236_SY340_QL65&keywords=gamer&dpPl=1&dpID=51VcYB1OykL&ref=plSrch&th=1&psc=1 Et cette config c'est bien? :)
Il y a 1 semaine
Thomas28 : https://www.amazon.fr/Megaport-Super-Méga-Pack-Ordinateur/dp/B07942B1S2/ref=mp_s_a_1_3?__mk_fr_FR=ÅMÅZÕÑ&qid=1549696073&sr=8-3&pi=AC_SX236_SY340_QL65&keywords=gamer&dpPl=1&dpID=51VcYB1OykL&ref=plSrch&th=1&psc=1 Un avis ? J'ai peur iveau processeur je connais pas bien j'ai toujour eu des intel
Il y a 1 semaine
Blueboyyy : salut quelqu'un pourrait m'aider pour ma config :) https://www.config-gamer.fr/forum/4-config-pc/47674-aide-config-pc-1000-euros
Il y a 1 semaine
Mezz : bonjour, vous me conseillez quoi entre G.Skill Ripjaws V Red DDR4 2 x 8 Go 2666 MHz CAS 15 et HyperX Predator DDR4 2 x 8 Go 2666 MHz CAS 13 svp ? Merci.
Il y a 1 semaine
AugureMajoris : un avis sur cette config ? https://www.config-gamer.fr/forum/4-config-pc/47687-validation-de-configuration-pc
Il y a 1 semaine

La boîte de discussion n'est pas autorisée aux personnes non enregistrées