problème montage pc led cpu et no signal

  • yanisl
  • Portrait de yanisl Auteur du sujet
  • Simple soldat
  • Simple soldat
Plus
il y a 1 mois 3 semaines #318278 par yanisl
problème montage pc led CPU et no signal a été créé par yanisl
bonjour je viens de finir le montage d'un pc problème quand je l'allume tout marche sauf que cela me mets no signal sur l'écran de plus la led CPU rouge allumé et led vga dram allumé en vert
je fais reset cmos mais cela ne change rien je ne sais pas comment faire merci d'avance
mb: msi b650m project zero
Processeur: ryzen 5 série 7600x
cg: msi geforce rtx 4070super
alim: msi mag a850gl pcie5 850w
ventirad:artic freezer 34
ram:viper elite 5 ddr5 2x16
boîtier: msi mag pano m100r pz
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

 

 



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Carte graphique pas de signal ventilateur qui ne tourne pas help please5.66dimanche, 21 juillet 2024
Montage ventirad sur processeur3.41mardi, 18 juin 2024
PC ne s'allume pas après montage3.41dimanche, 19 mai 2024
Pc gamer ne démarre pas après montage3.37mardi, 07 mai 2024
pc gamer aucun signal5.78lundi, 08 avril 2024
Montage PC - MB MSi - Led rouge et jaune3.41dimanche, 03 mars 2024
Montage pc , pas d image mais s allume pendant ~ 1 min3.33mardi, 06 février 2024
Montage Nvx PC Gamer - Problème Alimentation/Branchement5.95lundi, 05 février 2024
Aide montage mini pc3.41vendredi, 02 février 2024
BIOS MONTAGE PC3.44mardi, 26 décembre 2023