Problème de montage du PC

Plus
il y a 2 semaines 4 jours - il y a 2 semaines 4 jours #293983 par XDev
Problème de montage du PC a été créé par XDev
Bonjour à tous et toutes,

J'ai monté mon PC pour la première fois de ma vie. J'ai reçu les pièces et en le montant, tout fonctionnait correctement. J'ai ensuite fait du câble management pour que tout soit impec. Mais au moment de rallumer mon PC, je constate qu'aucun ventilateur ne fonctionne, mon disque dur ne semble pas non plus marcher. Seul la carte graphique tourne car elle est directement branché à l'alimentation, mais pas ses ventilateurs. De plus, le bouton Power du boîtier ne me permet plus de l'éteindre, je suis obligé d'eteindre l'alimentation pour éteindre le PC. J'ai donc démonter et remonter le PC, sans toucher au placement des câbles déjà installés, mais rien à faire il se passe toujours la même chose. Est-ce que quelqu'un peut m'aider à comprendre le problème s'il vous plaît ?
Dernière édition: il y a 2 semaines 4 jours par XDev. Raison: Oublie d'une information concernant mon problème

Connexion ou Créer un compte pour participer à la conversation.


Plus
il y a 2 semaines 3 jours #294010 par dragonix
Réponse de dragonix sur le sujet Problème de montage du PC
Slt,

Je conseil de ne garder que l' essentiel alimentation, carte mère,processeur, mémoire, sans la carte graphique dans un premier temps, et juste le cable du bouton power, pour le bouton power d'ailleur vérifier qu'il n'y a pas eut une erreur de branchement à ce niveau là.( du coté du connecteur sur la carte mère mais aussi que c'est bien le cable du bouton power.
Les utilisateur(s) suivant ont remercié: XDev

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 2 semaines 2 jours #294058 par XDev
Réponse de XDev sur le sujet Problème de montage du PC
Merci pour le conseil, j'ai pu régler ce problème, mais un autre se dresse à présent devant moi. En effet, tout à l'air de marcher mais aucun de mes périphériques ne détectent la présence de mon ordi (écran, clavier, souris, clé USB). Sachant que mon écran est relié à ma carte graphique par un câble display et que le reste de mes périphériques sont sur des ports USB.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 2 semaines 1 jour #294076 par dragonix
Réponse de dragonix sur le sujet Problème de montage du PC
c'est le contraire pour la détection, c'est la carte mère qui détecte les périphériques branchées., donc je dirais que si il y a un problème niveau processeur ou mémoire, ça n'ira pas plus loin niveau détection

c'est quoi le modèle de la carte mère, processeur, mémoire, etc...?

Et quand vous dîtes le problème est résolu, que se passe t' il à présent de plus qu'avant ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 2 semaines 1 jour - il y a 2 semaines 1 jour #294087 par XDev
Réponse de XDev sur le sujet Problème de montage du PC
Voici ma config:
- Carte mère Gigabyte B450M DS3H V2
- MSI Geforce RTX 3060Ti Gaming X
- Processeur AMD Ryzen 5 3600
- RAM Corsair Vengeance LPX 2*8GB
- Seagate Barracuda 2TB
- Alimentation Corsair RM de 2019 650W 80+ gold fully modular

Alors grosse surprise, mais le problème précédent a refait surface! Pourtant, le problème venait du câble d'alimentation mal branché à la carte mère, mais là ce n'est pas le cas. Lors de l'allumage test ou tout avait l'air de fonctionner, la lumière de la carte mère était allumé et lorsque je l'ai redémarré pour de bon en ayant branché tous mes périphériques, la lumière était éteinte, mais tous les ventilateurs tournaient. Là, comme avant, seule la carte graphique fonctionne car elle est directement branché au boîtier, mais pas ses ventilateurs qui dépendent de la carte mère. C'est à ni rien comprendre...
Dernière édition: il y a 2 semaines 1 jour par XDev.

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Gros problème de montage du ventirad Cooler Master Hyper 2126.53vendredi, 23 avril 2021
Problème de montage6.9vendredi, 22 janvier 2021
Problème premier montage6.82samedi, 02 mai 2020
Problème Premier montage et premier Watercooling5.75mercredi, 27 novembre 2019
Problème montage6.9jeudi, 08 août 2019
Problème écran no signal après montage6.67vendredi, 28 juin 2019