Problème GPU performance de la 3060 TI

Plus
il y a 1 mois 3 jours #304983 par Rognors
Bonjour,

J'ai un soucis avec ma 3060 ti j'ai pas les performance que je voudrais, j'ai vue sur un forum que quelqu'un avais le même problème que moi et avais trouvé que sont GPU était en x1 hors j'ai voulu changer dans mon bios et j'ai rien trouvé, je sais pas ou je doit changer cela
pouvais vous m'aider ?

je vous remercie.
ROGNORS

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 1 mois 2 jours - il y a 1 mois 2 jours #305007 par Algos
Bonjour,

Quelles performances attendais-tu ? Et quelles performances as-tu ?

Peux-tu décrire le reste de ta config ( Processeur, ram, alim etc) ?
Dernière édition: il y a 1 mois 2 jours par Algos.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 mois 10 heures #305064 par Rognors
Bonjour, j'aimerai ne plus avoir des chutes FPS et que ça reste stables et fluide

Ma config :

Processeur :

Intel Core i5 8400 Cadencé à 2.80 GHz
Fréquence mesurée (core0): 3.89 GHz
Nombre de coeurs: 6 physique(s), 6 logique(s)
Socket: Socket 1151 LGA
Température CPU (core 0): 30 °C

carte mère :

ASUSTeK COMPUTER INC. GL12CM Rev 1.xx
Version du bios: 304
Date: 9/4/2018
Chipset
Pont nord : Intel Coffee Lake
Identifiant de révision: 07
Pont sud : Intel Z370
Identifiant de révision: 00

Mémoire :

32 Go de mémoire totale de type DDR4 à 2.12 GHz (1.06x2 GHz)
Timings mémoire: 15.0 clocks-15 clocks-15 clocks-36 clocks-2 TT

Barrette Corsair de 8 Go
Fréquence maximale: 1066 MHz
Bande passante: DDR4-2133
Fréquence maximale XMP: 1600 MHz
Bande passante XMP: DDR4-3200

Barrette Corsair de 8 Go
Fréquence maximale: 1066 MHz
Bande passante: DDR4-2133
Fréquence maximale XMP: 1333 MHz
Bande passante XMP: DDR4-2666

Barrette Corsair de 8 Go
Fréquence maximale: 1066 MHz
Bande passante: DDR4-2133
Fréquence maximale XMP: 1600 MHz
Bande passante XMP: DDR4-3200

Barrette SK Hynix de 8 Go
Fréquence maximale: 1333 MHz
Bande passante: DDR4-2666
Fréquence maximale XMP: 0 MHz
Bande passante XMP: DDR4-0

carte graphique :

NVIDIA GeForce RTX 3060 Ti
Version DirectX installée: 12.0
Fréquence du GPU: 1.77 GHz
Fréquence mémoire du GPU: 7.20 GHz

Disque dur :

Disque dur TOSHIBA TransMemory USB Device de 14.44 Go
Disque dur TOSHIBADT01ACA100 de 931.51 Go SATA III
Firmware: MS2OA8S0
Version du SATA: SATA Rev 2.6
SSD KINGSTON RBUSNS8154P3128GJ
Firmware: E8FK11.C

Alimentation 500 W

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 mois 8 heures #305066 par Algos
Bonjour, le problème vient peut-être de ton processeur qui bride les performances de ta CG. Tu joues avec quelle définition ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 mois 7 heures #305067 par Rognors
Bonjour, aïe j'en était sûr.. ça faisait pareil avec ma 1070 .. je joue en 1080p

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

Plus
il y a 1 mois 7 heures #305071 par Rognors
Y a pas moyens de OC sont CPU ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 mois 3 heures - il y a 1 mois 3 heures #305074 par Algos

Rognors écrit: Bonjour, aïe j'en était sûr.. ça faisait pareil avec ma 1070 .. je joue en 1080p

Tu veux dire que tu avais déjà ce problème avant de passer sur la 3060ti ?
Le 8400 est normalement suffisant pour ne pas brider la 1070.

Etant donné que ton 8400 n'est pas une version K, donc spécifiquement débloquée pour l'OC, ce ne sera pas possible ou de manière très limitée.
Dernière édition: il y a 1 mois 3 heures par Algos.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 mois 2 heures - il y a 1 mois 2 heures #305076 par Rognors
Ah.. non j'avais moins de soucis avec ma 1070, que là j'ai l'impression qu'avec ma 3060 ti c'est pire niveaux performance ... Que faire du coup a part changer de cpu ?
Dernière édition: il y a 1 mois 2 heures par Rognors.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 1 mois 2 heures #305077 par Algos
Changer de processeur. Essaie de trouver un 8700k.

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Performance PC5.66samedi, 05 novembre 2022
Performance basse avec RTX 3060 ti11.96jeudi, 22 septembre 2022
Ecran noir, freeze, naisse de performance5.41samedi, 27 août 2022
Problème rtx 3060 crash9.26mercredi, 13 juillet 2022
GROS PROBLEME DE PERFORMANCE AVEC MA RTX 30708.05dimanche, 26 juin 2022
Baisse de performance, ram en jeu5.59vendredi, 13 mai 2022
Baisse de performance, problème disque dur8.14mardi, 10 mai 2022
Problème de performance sur bonne config8.14samedi, 08 janvier 2022
RTX 3060 TI PROBLEME HELP9.36samedi, 25 décembre 2021
Problème de performance8.32jeudi, 05 août 2021