Mon Pc fraîchement monter ne démarre pas.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois - il y a 8 ans 3 mois #79520 par sytras
hello, petit nouveau sur le fofo (c'est la 1er fois que j'utilise un fofo de ma vie), gamer depuis de nombreuse année, je me suis enfin décidé a acheter un vraie PC Gamer tout frais tout beau! n’étant pas riche bien au contraire, j'ai décidé de monter mon pc moi même. Après avoir suivie minutieusement les tuto sur le net et, au bout de 1h de montage, mon pc est assemblé! Mais apparemment pas bien..
Voici la config:
HyperX Fury HX316C10FBK2/8 Mémoire RAM 8Go 1600MHz DDR3 CL10 DIMM Kit (2x4Go) Noir
MSI B85-G41 PC Mate/ carte mère Intel ATX Socket 1150
Intel Core i5-4590 (3.3 GHz)
Western Digital Caviar Blue, 1 To/disque dur
BitFenix Nova, Noir/boitier
Cooler Master B600 v2, 600W/alim
Et la CG que je n'est pas encore ressue: GTX 770 Gainward
Je tien a préciser que pendant l’installation des connectique j'ai cassé le speaker ou "beeper" que voici:
g01.s.alicdn.com/kf/HTB1sWM6HpXXXXbqXVXX...XbqXVXXq6xXFXXXK.jpg
J'ai cependant vue sur certain fofo que, ce n’était pas nécessaire de le brancher pour pouvoir démarré le PC, je vous demande quand même confirmation?
j'ai déjà vérifié plusieurs fois la connectique du panel (le boitier) je ne pense pas m’être trompé, ayant suivie a la lettre les instruction donné dans le manuel de la carte mère, mais je n'exclue pas la possibilité que je ne sache pas lire et que les fils soit mal branché :)
J’aimerais donc l'avis d'expert pour m'aider a démarré mon pc adoré ! :)
Merci, Merci a bientôt !

Ps: je peut donné d'autre information supplémentaire n'hésitez pas a me les demander.
Dernière édition: il y a 8 ans 3 mois par sytras.

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 8 ans 3 mois - il y a 8 ans 3 mois #79529 par tnfrance
Salut,
t'es pas le premier à qui ça arrive et pas le dernier :laugh:
Il y a de grandes chances qu'un câble ne soit pas bien branché (ou juste pas assez enfoncé dans sa fiche). On ne peut pas exclure une défaillance mécanique (plus rare quand même).

Le beeper ne devrait pas avoir d'incidence sur le démarrage du pc.

Mets nous des photos du pc. En attendant, voici quelques pistes (ton pc ne démarre pas du tout? Ou les ventilateurs se lancent?):

- Vérifier que le bouton à l'arrière de l'alimentation soit bien sur 1

- Vérifie que tous les câbles d'alimentations soient branchés à la carte mère (P4/P8 à l'arrière) et la grosse fiche 24 pins. Les petits clics doivent être rentrés donc les fiches rentrées au maximum.

- Vérifie bien que les petits câbles provenant de l'avant du boîtier (power switch, led, ...) sont tous bien connectés et surtout qu'ils soient dans le bon sens (le "+" est le câble de couleur et le "-" celui qui est blanc ou noir et ayant un triangle vers le bas).

En espérant que ça t'aide.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Dernière édition: il y a 8 ans 3 mois par DamJ60.

Connexion ou Créer un compte pour participer à la conversation.

  • DamJ60
  • Portrait de DamJ60
  • Major Niv 4
  • Major Niv 4
  • La patience est une vertu!
Plus
il y a 8 ans 3 mois - il y a 8 ans 3 mois #79530 par DamJ60
Salut, soit le bienvenu..:)

Je te confirme. Pour le speaker c'est pas grave.

Ensuite mets nous des photos de l'ensemble de l'intérieur du boîtier, histoire de voir les branchement..:PMais avant vérifies ce que Tnfrance t'as dit...;)
Dernière édition: il y a 8 ans 3 mois par DamJ60.

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79538 par sytras
J'ai tout bien vérifié a nouveau, je ne vois toujours pas l'anomalie.
juste une question pour être sur, est-ce que tu pourrais me montrer les cables p4/p8 en photo ?
sinon voici mets photo.






Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

  • DamJ60
  • Portrait de DamJ60
  • Major Niv 4
  • Major Niv 4
  • La patience est une vertu!
Plus
il y a 8 ans 3 mois #79542 par DamJ60
P5/P8 : En haut à gauche.
Par contre en bas à droite je me demande si tu as bien branché le front Panel ?


Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

Plus
il y a 8 ans 3 mois #79543 par tnfrance
@DamJ60 : je me suis posé la même question. Systras, Tu as l'air d'avoir oublié le power switch (qui est relié au bouton de démarrage du boîtier) et power led (pour l'éclairage led donc moins important).

PS : le cable management meriterait un peu d'optimisation ^^.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • DamJ60
  • Portrait de DamJ60
  • Major Niv 4
  • Major Niv 4
  • La patience est une vertu!
Plus
il y a 8 ans 3 mois #79544 par DamJ60
Pour le câble management, je me suis dis la même chose...:P

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79545 par sytras
une photo de plus prêt et le manuel!



Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79546 par sytras
les câble semble être au bon endroit.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 8 ans 3 mois - il y a 8 ans 3 mois #79547 par tnfrance
Non justement. Sur le connecteur en haut à droite (power switch), le triangle vers le bas est à gauche alors que le "-" devrait être à droite.
Tu dois inverser ce connecteur.

@DamJ60 : c'est vrai que c'est pas terrible ces câbles uniquement noir.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Dernière édition: il y a 8 ans 3 mois par tnfrance.

Connexion ou Créer un compte pour participer à la conversation.

  • DamJ60
  • Portrait de DamJ60
  • Major Niv 4
  • Major Niv 4
  • La patience est une vertu!
Plus
il y a 8 ans 3 mois - il y a 8 ans 3 mois #79548 par DamJ60
C'est pas sûr car tu n'as pas de couleur de repère. Mais en effet il y a quelque chose qui ne va pas à vu d'oeil..
Dernière édition: il y a 8 ans 3 mois par DamJ60.

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79551 par sytras
Comme ça ?


Ça ne fonctionne toujours pas.
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79557 par sytras
je vien d'essayer de nombreuse combinaison, aucune ne fonctionne. Le problème vient-il de quand même de la ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 8 ans 3 mois #79559 par tnfrance
A priori il faudrait aussi basculer entre eux les 2 petits câbles du power led. Mais ça ne devrait pas avoir d'incidence sur le démarrage...

Tu es sûr à 100% que les câbles d'alimentation P4/P8 et la grosse prise 24 pins sont bien enfoncés à fond?

Sinon, test l'alimentation : www.config-gamer.fr/les-guides/guides-de...ans-la-brancher.html

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79560 par sytras
j'ai changer les 2 petits câbles, vérifié les câbles d’alimentation il sont bien au fond!
Je vais surement faire le test de l'alim.

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79568 par sytras
Je vien de faire le test de l'alimentation et, rien ne démarre j'ai brancher une ventilateur après avoir mis le fil sur la broche 24, allumer l'alim mais rien ne se passe, elle est peut être défectueuse..

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 8 ans 3 mois #79572 par tnfrance
C'est malheureusement fort possible.

Tu l'as acheté récemment? Si c'est le cas, contact le vendeur pour trouver une solution. Si c'est un site de e-commerce, il doit encore être sous garantie.

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79575 par sytras
Oui je suis actuellement en train de faire la démarche de retour!
Je vous remercie pour vos conseil ;)
Bonne soirée ! :)

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 8 ans 3 mois #79578 par tnfrance
J'aurais aimé t'aider plus :(
Mais si c'est l'alim, c'est la seul chose à faire.

Tiens nous au jus.

Bonne soirée!

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79700 par sytras
Bon, me voila de retour et pas avec de bonne nouvelles. J'ai reçue ma nouvelle alim:
www.amazon.fr/dp/B00DRWADE6/ref=twister_..._encoding=UTF8&psc=1
Que j'ai bien sur installé et tester, mais rien ne s'allume. J'ai tester l'alim a pars celle ci fonctionne belle est bien, le problème ne viens pas de la. J'ai encore essayer de nombreuse combinaison du panel, en essayant bien sure en 1er celle du manuel de la CM. Rien a faire je désespère. Je ne sais pas d'ou viens le problème c'est déprimant..
Help!

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79710 par sytras
Bon je ne sais pas si le problème viens de moi de la carte mère du boitier ou autre, mais je suis décidé a changer de carte mère.
voici la nouvelle:
112€ -50€ de remboursement grâce a une offre spéciale je vais en profité!
www.topachat.com/pages/detail2_cat_est_m..._est_in10075983.html
62€
VS
www.topachat.com/pages/detail2_cat_est_m..._est_in10070802.html
79€

Voila je vais vidée mon PC et demander un retour de la CM.
Je vous tiendrais au courant lorsque j'aurais reçue la nouvelle CM ;)
a bientôt !

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 8 ans 3 mois #79770 par tnfrance
moi j'aurais attendu de savoir si le problème provient bien de la carte mère.

Les cartes asus sont toujours de bonne qualité même si je trouve leurs prix parfois un peu élevé.

Tiens nous au courant quand tu auras reçu la nouvelle carte mère

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • sytras
  • Portrait de sytras Auteur du sujet
  • Premiere classe
  • Premiere classe
Plus
il y a 8 ans 3 mois #79779 par sytras
Grace a l'offre de remboursement j'ai une carte de meilleure qualité pour moins chère pourquoi attendre! :)J'ai sauter sur l’occasion! jJen ai profité pour changer de boitier (au passage !) le nouveau:
www.topachat.com/pages/detail2_cat_est_m..._est_in10093519.html
Je devrait recevoir le tous mardi ou mercredi je vous tien au jus ;)

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Changement de ventirad PC qui démarre mais n'affiche rien sur l'écran4.93mardi, 18 juin 2024
Mon rgb clignote et mon pc démarre pas5.21samedi, 18 mai 2024
Problème de démarrage d'un PC fraichement assemblé7.94vendredi, 10 mai 2024
Pc gamer ne démarre pas après montage5.09mardi, 07 mai 2024
PC ne démarre pas à froid.5.21mercredi, 13 mars 2024
Besoin d'aide pour PC Fixe Gamer qui ne démarre plus.4.98dimanche, 03 mars 2024
Pc fraîchement monter qui ram14.05vendredi, 01 mars 2024
Nouvelle configuration PC ne démarre pas5.15mercredi, 21 février 2024
Bios qui ne démarre pas mauvaise installation windows5.04jeudi, 04 janvier 2024
pc demarre sur bios5.21jeudi, 28 décembre 2023