[RESOLU]fréquence de processeur est bloqué

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois - il y a 5 ans 11 mois #126064 par zanki.13
[RESOLU]fréquence de Processeur est bloqué a été créé par zanki.13
Bonjour et meilleur voues a tout le monde .
mon CPU i5 6600K 3.5ghz est bloqué a la fréquence 0.80ghz
le bios est a jour / j'ai un alim LEPA MX F1 550W /
j'ai fait une capteur d’écran au moment de stress test avec MSI(R) Intel(R) Extreme Tuning Utility .
Un grand merci à l'avance pour toutes les suggestions qui peuvent me diriger dans la bonne direction.
Pièces jointes :
Dernière édition: il y a 5 ans 11 mois par Ero. Raison: resolu

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 5 ans 11 mois #126065 par Guix
Réponse de Guix sur le sujet fréquence de Processeur est bloqué a 0.80 ghz
Salut zanki.13

regardes dans les paramètres d'alimentation voir si le processeur est bien à 100%.

Sinon un correctif au niveau du BIOS peut éventuellement régler ce soucis.

--->>>>>Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC
Cela ne vous coûtera rien (0€)! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126069 par zanki.13
Salut Guix
oui j'ai bien vérifier l’état de mon alim je ss en mode Performance élevé l'etat minimal et maximal du CPU est a 100% .
mais je ne sais pas comment faire les correctif au niveau de BIOS une explication serait la bienvenu .
merci

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126073 par leboson
Salut,

La solution va dépendre de ta carte mère.

ex : si tu a la gaming M5, tu as un bouton qui si il est enclenché abaisse de force la fréquence du CPU au minimum soit 0.8
Ce bouton :


Sinon, c'est que ton OC est mal paramétré, et que tu est en Full downclocking, avec un multiplicateur à 1 par exemple

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126074 par zanki.13
Salut leboson

ma carte mère est msi Z170 A GAMNING M3
oui j'ai cette bouton et elle est en C . et le OC comme ta vue sur la capteur d’écran je ss a 4.1ghz et j'ai augmenté le V a 1.150v au pire je peut enlevé l'OC et metre tt par défaut .

Connexion ou Créer un compte pour participer à la conversation.

 

 
Soutenez ce forum, c'est GRATUIT  !
En passant par le(s) lien(s) partenaire pour acheter/finaliser votre commande.

580b57fcd9996e24bc43c43a--Vous apportez un soutien financier au site et cela gratuitement ! On vous prend juste 2 secondes de votre temps.
--Vous nous aidez à payer l’hébergement et permettez au site d’exister. Si vous aimez ce site, soutenez-le !

--Vous n’avez aucun changement visible en passant par ce(s) lien(s) sur les sites, c’est totalement transparent.
--Vous n’avez aucun supplément lors de votre commande, le prix reste le même que si vous commandiez sans passer par le(s) lien(s).


              Materiel.net  LDLC  Logo Amazon  Top Achat  Cdiscount fnac  Grosbill  

Merci d'avance, pour l'utilisation de ces liens, L'équipe Config-gamer.fr

 

Plus
il y a 5 ans 11 mois - il y a 5 ans 11 mois #126075 par leboson
Oui, mais ton écran c'est un logiciel sous Windows.
Il faut aller dans le Bios pour être sur de bien voir/accéder aux paramètres d'OC réel.

Tout remette par défaut, mais via le Bios et non par l'utilitaire MSI sous windows est à mon avis la solution.

Et le bouton anti OC, il est peut être monté à l'envers, ou mal enclenché :-)
Dernière édition: il y a 5 ans 11 mois par leboson.

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126076 par zanki.13
oui biensur je vai le faire mtn . tu me conseille autre chose a faire sur le bios ! , est le boton je laisse sur " C " ??

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126079 par leboson
Ben justement, le bouton est à priori sur le Slow mode.
La notice indique que le Slow mode est actif avec le bouton sur la droite...
Ce serait donc juste ça.

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126081 par zanki.13
ok merci bah je vai remtre tt a 0 et je te dirai si ça a marché :)

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126085 par zanki.13
c'est toujours pareille la Fréquence ne dépasse pas 0.80ghz :(

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126087 par leboson
J'espère que c'est pas le bouton qui est cassé dans la mauvaise position....
Insiste...

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126088 par zanki.13
non cava je le mit a gauche a l'instant . moi jai un doute sur l'alim qu'il n'est pas assez puissent ?

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126089 par leboson
Une alim ne peut pas faire ça a mon avis

Vérifi FSB et multiplicateur dans le bios

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126091 par zanki.13
est que dois je faire stp la c'est un peu compliqué pour moi ^^

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois - il y a 5 ans 11 mois #126099 par leboson
Euh..

Tu rentre dans le Bios au démarrage, tu vas dans les param d'OC du CPU, et tu essais de mettre tout ou presque sur Auto

En voyant les options ça devrait te parler.... j'espère.
Moi je connais que ASUS.

mais ça ressemble à ça.

www.overclockers.com/forums/showthread.p...ck-on-quot-Auto-quot

La notion de Thermal thortling à 100 peut causer ton problème.

Mais sinon, ton PC il marche , ou plus du tout ?

T'arrive à jouer ou pas ?.

Tu viens de le monter ou pas ?
Dernière édition: il y a 5 ans 11 mois par leboson.

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126103 par leboson
Sinon, il va falloir lire ça :

download.msi.com/archive/mnu_exe/E7978v2.1.zip

y a tout ou presque sur comment gérer l'OC

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126105 par zanki.13
j'ai monter ma config au mois d'avril tt va bien je tourne entre 50 et 60 fps en mode graphique moyen apré jai voulu changer la CG pour vraiment joué en ultra et j'ai acheté gtx 1060 et la depui le mois d'octobre je galère je fait que 20 35 fps au depart je pensé que c'est la CG qui merdé et en faite ya 2 jour je me ss aperçue que le processeur fait que 0.80ghz je trouvé ça bizzar jai cherché sur les forum et ya un anglais qui a eu le meme probleme que moi " forum-en.msi.com/index.php?topic=265542.0 " mais c'est qui a fait pour résoudre le problème c'est un peu compliqué pour moi c'est pour ça je ss venu ici . et la jai remarqué avec CPU-Z que la coefficient tj x8 et c pour cela je fait 0.80ghz alors je sais pas comment changer ça

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126106 par zanki.13
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126107 par leboson
Oui je l'ai lu ce sujet, commence par lire la doc de ta CM, va dans les options du Bios voir si t'as la main, ça peut être une simple option...

Le PB c'est effectivement de trouver laquelle.

Si tu peut pas trouver l'option qui déconne à la main, il faut effectivement faire comme le gars sur le Forum...

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126108 par zanki.13
le probleme est je sais pas comment faire :(

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois - il y a 5 ans 11 mois #126109 par leboson
Il faut faire comme c'est écrit dans la DOC

download.msi.com/archive/mnu_exe/E7978v2.1.zip

tout s'apprend...

à partir de la page 40.... tu essaie de suivre les instruction
Dernière édition: il y a 5 ans 11 mois par leboson.

Connexion ou Créer un compte pour participer à la conversation.

  • zanki.13
  • Portrait de zanki.13 Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 5 ans 11 mois #126119 par zanki.13
honnêtement je comprend pas l'anglais et j'ai peur de faire une connerie et abimé mon pc :(

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126127 par lolo67
Salut :)
Ce que tu peux faire c ouvrir ton boitier et enlever la pile au centre de ta CM 3 min puis la remettre et démarrer le PC ;)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !
Les utilisateur(s) suivant ont remercié: zanki.13

Connexion ou Créer un compte pour participer à la conversation.

Plus
il y a 5 ans 11 mois #126139 par leboson
Ben oui, page 41...
tu peux le faire.
Si ça suffit pas c'est la suite.

Resetting BIOS
You might need to restore the default BIOS setting to solve certain problems.
There are several ways to reset BIOS:
y Go to BIOS and press F6 to load optimized defaults.
y Short the Clear CMOS jumper on the motherboard. y
Press the Clear CMOS button, on the rear I/O panel. (Only for the motherboard with clear CMOS button.)
Les utilisateur(s) suivant ont remercié: zanki.13

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
Problème de fréquence sur mon pc (165, 144hz marche plus)6.14jeudi, 13 octobre 2022
Écran bloqué 60hz ?6.31dimanche, 25 septembre 2022
Ecran 144hz bloqué à 606.31jeudi, 01 septembre 2022
Écran bloqué à 60Hz6.31jeudi, 02 juin 2022
Mon processeur ce bloque à 2,39ghz sur les jeux qui ont un launcher seulement !10.38samedi, 30 avril 2022
Probleme frèquence mémoires6.2mardi, 29 mars 2022
Ram bloqué par ventirad6.38mercredi, 22 décembre 2021
Jeux qui plante après avoir changer la fréquence de la ram.6vendredi, 26 novembre 2021
Écran bloqué sur démarrage6.31mercredi, 09 juin 2021
écran bloqué à 60hz6.31dimanche, 23 mai 2021