Armoury Crate Windows 10 multi-users

  • JulienG
  • Portrait de JulienG Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 2 ans 3 mois - il y a 2 ans 3 mois #278275 par JulienG
Bonjour à tous,
Sur le PC des mes kids (configuré et construit grace à ce forum), j'ai installé Asus Armoury Crate vu que j'ai une belle carte mère Asus.
Je l'ai installé sur mon compte Admin et les enfants se connectent via leur propre compte Windows Family.
Sur mon compte, j'ai bien l'app est tout marche bien.

Quand ils se loguent, ils n'ont pas l'icone de l'app dans le menu Démarrer.
Savez vous comment la faire apparaitre? (l'icone Armoury Crate n'est pas un simple lien vers un exe).

Merci
Julien
Dernière édition: il y a 2 ans 3 mois par JulienG.

Connexion ou Créer un compte pour participer à la conversation.

 

 

Plus
il y a 2 ans 3 mois #278282 par admin-Guillaume
De ton côté , tu as une icone sur ton bureau ? Dans ton menu démarrer ?

Quand va dans l'invite de commande (cmd) et que tu tapes "msconfig", tu auras un onglet service et un onglet démarrage.
Sur ta séssion cette application démarre comment ? (hésite pas à print screen)

--->>>>> Vous pouvez également nous aider et soutenir le site ! C'est gratuit !
Il suffit de passer par les liens suivants pour effectuer votre commande :
Amazon / Materiel.net / LDLC / Top Achat / Grosbill / RueduCommerce / Cdiscount / FNAC / Kinguin
Cela ne vous coûtera rien ( 0€) ! De notre côté cela nous aide à payer l'hébergement mais également à développer le site ! Merci d'avance pour votre soutien !

Notre communauté est active quotidiennement sur les réseaux sociaux !

Connexion ou Créer un compte pour participer à la conversation.

  • JulienG
  • Portrait de JulienG Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 2 ans 3 mois #278357 par JulienG
Bonjour,
Voici les infos demandées.

Fichier attaché :


Fichier attaché :


Fichier attaché :

high def gif

L'onglet start up est vide.

Connexion ou Créer un compte pour participer à la conversation.

  • JulienG
  • Portrait de JulienG Auteur du sujet
  • 1er Classe Niv 2
  • 1er Classe Niv 2
Plus
il y a 2 ans 3 mois #278359 par JulienG
Sinon j'ai un autre problème (plus grave) avec Armory Crate: je n'ai pas les infos CPU & co... Le I n'apparait pas sur la gauche.

Fichier attaché :

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
GROS probleme avec armoury crate16.47jeudi, 20 mai 2021
Problème avec leds du Watercooling - Watercooling non detecté sur Armoury Crate14.67mercredi, 07 avril 2021
nouveaux lags pendant jeux multi6.39mercredi, 06 décembre 2017
Problème dual boot Windows 7 et Windows 106.01mercredi, 25 octobre 2017
Multi écran6.61dimanche, 02 octobre 2016
Windows 10 or Windows Seven - Ask for Francis :-)5.35dimanche, 18 septembre 2016