Problème premier démarrage pc

Plus
il y a 2 mois 2 semaines #287657 par tonyrx91
Bonjour à tous, j'ai récemment monté un pc avec cette config :

- GeForce GT 710 ( en attente d'une rtx à cause des ruptures)
- Ryzen 5 3600
- B550 tomahawk
- DDR4 Corsair Vengeance LPX, Noir, 2 x 8 Go, 3200 MHz, CAS 16
- NZXT KRAKEN X53
- Seagate Barracuda, 2 To
- SSD Crucial BX500 480Go
- Corsair RM750X, 650W
- Corsair 5000D airflow

Une fois monté j'ai tenté de le démarrer, les ventilateurs tournent tout s'allume. J'ai commencé par installé windows tout fonctionnait bien puis à la fin de l'installation il devait redémarrer. Ensuite qd il se redémarre l'image MAG de la carte graphique apparaît et en bas les touches qui disent comment entrer dans le bios. Le problème c'est que le chargement après freeze et je ne peux rien faire ma soruis fonctionne, je vois le curseur mais rien d'autre. De même si j'essaye de rentrer dans le bios.
Si quelqu'un à une solution je suis preneur merci !!
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.



Revenir en haut du TOPIC


Encore plus de sujets sur les PC Gamer ...

Nous avons identifiez plusieurs sujets ressemblant à celui-ci :
Titre des demandesNiveau de ressemblanceDate du dernier message
PC ne se lance pas au démarrage5.36mardi, 04 mai 2021
Problème de démarrage du a la carte graphique8.4jeudi, 01 avril 2021
Soucis lenteur démarrage après changement CPU/CM5.18mercredi, 17 février 2021
Erreur 9C et A2 au démarrage5.36mardi, 26 janvier 2021
Premier démarrage, impossible d'accéder au bios / F12 ne repond pas ( ? Freeze ?9.23samedi, 23 janvier 2021
Ecran noir sans signal au premier démarrage9.32samedi, 23 janvier 2021