Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

Cette image est caché pour les invités. Veuillez vous connecter ou vous enregistrer pour la consulter.

SUJET : Wifi connecté, mais pas de connexion

Wifi connecté, mais pas de connexion 5 mois 1 semaine #156314

Salut à tous :)

Depuis quelques temps mon réseau wifi déconne. Je le vois dans les réseaux, je peux m'y connecter, l'ordi me dit que la connexion est parfaite etc ... Mais impossible d'ouvrir une page internet.
Le wifi marche très bien avec mon téléphone et tous les autres PC de la maison cela dit.

Au début j'ai cru que cela venait de ma clé wifi, mais elle arrive à se connecter à mon portable en partage de connexion, et j'ai essayer une autre clé wifi, qui a eut le même problème.
J'ai essayé d'assigner une IP fixe a mon PC depuis l'interface Bbox, mais ça n'a rien changé.
Le protocole Ipv4 est bien en assignation automatique d'Ip et de DNS.
Meme en désactivant windows defender rien ne change.
Une dizaine d'analyse antivirus avec 5 logiciels différents n'ont rien changé ...

Je ne sais plus quoi faire ... Si quelqu'un a une idée je suis preneur :)

Merci à vous ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Wifi connecté, mais pas de connexion 5 mois 1 semaine #156328

  • Black_Wolf
  • Portrait de Black_Wolf
  • Offline
  • Membre de confiance Premium
  • Messages : 650
  • Remerciements reçus 83
Çà ressemble fort à un problème de passerelle ce que tu décrit.

Si tu arrive à te connecter à ta box, c'est que ta clef WiFi fonctionne.

Vas dans les paramètres IPv4, et renseigne le champ IP, Masque de sous réseau et Passerelle.
Pour l'IP, tu peut mettre celle que tu utilise déjà.
Le Masque de sous réseau, en cliquant dessus, il vas se remplir automatiquement.
La Passerelle, c'est l'adresse de ta Box. C'est elle qui fait le lien entre ton PC et le net. C'est l'adresse de configuration. Au pif pour la bBox, je dirai 192.168.0.254, mais ce n'est pas certain.
L'administrateur a désactivé l'accès en écriture pour le public.

Wifi connecté, mais pas de connexion 5 mois 1 semaine #156332

Malheureusement j'ai déjà fait cette manip, en renseignant toutes les infos et les bonnes adresses mais rien n'y fait :/
J'ai même essayé de m'attribuer une IP fixe depuis ma box et de la rentrer dans ipv4, mais ca n'a rien changé :(

Je commence à désespéré, et à voir le week-end "double XP" d'Overwatch me passer sous le nez :(
L'administrateur a désactivé l'accès en écriture pour le public.

Utilisateurs en ligne

Nombre d'utilisateurs en ligne : 43 Membres et 2278 invités en ligne
Légende:  Administrateur Modérateur Global Modérateur Banni Membre Invité

La ChatBox

leptit : la j ai juste la carte mere le cpu le watercooling et une barrete de ram , carte mere asus prime z270p elle cligonete lentement mais je sais pas si c est pour afficher un probleme ou juste decoratif des idée ? ( je cherche depuis ce matin )
Il y a 2 minutes
leptit : bon j arrive toujours pas , quelqu un a des idée pour afficher quelque chose sur un nouvel ecran d'un nouveau pc que j ai monter depyis ce matin je galere !
Il y a 3 minutes
Akwa : Yep
Il y a 3 minutes
Maxwin_ : Ah ou alors tu peux regarder sur les sites anglais du genre Amazon.uk
Il y a 35 minutes
Maxwin_ : Ouais parfois je me dis que si j'étais anglais j'aurais des masses de grosses promos ;)
Il y a 35 minutes
Akwa : le BF en France c'est tellement naze :S
Il y a 41 minutes
Akwa : Ouais je sais ^^ mais je garde espoir, enfin... j'essaie hahah
Il y a 41 minutes
Maxwin_ : Ça peut être en promo mais pas des masses vu le prix :/
Il y a 46 minutes
Akwa : Ma carte de rêve serait soit la HoF 1080Ti ou la Aorus 1080Ti watercoolé lol mais damned tellement cher :( ! Est-ce que vous pensez qu'elles seront en promo lors du BF?
Il y a 53 minutes
Akwa : Depuis tout à l'heure j'essaie de chopper une carte graphique une 1080 dans les tons clairs, pour un budget max de 650 euros si vous avez des suggestions, je suis preneur :S (avec un peu de RGB si possible lol sinon pas grave )
Il y a 54 minutes
Akwa : Si garantie appelle le support, ils feront quelque chose :)
Il y a 1 heure
tnfrance : il est neuf ? Acheter où ? il faudrait voir avec le vendeur ou nzxt
Il y a 1 heure
Enceill : Les gars .. J'ai une vis lors de la fixation de mon nzxt kraken x62 qui a pété dans le pas de vis ptn ..
Il y a 1 heure
MrDroopy62 : oui sa je sais bien mais pas celle je voulais dire ... Il y a quelques minutes j'ai reçu un truc pour un jeux mais pas moyen de retrouver quoi
Il y a 1 heure
Xatak : en haut a gauche de l'écran tu as les notif
Il y a 1 heure
MrDroopy62 : Bah j'ai recu sur l'appli et je voudrais regarder sur le site en fait
Il y a 1 heure
Xatak : ou via mail aussi jcrois
Il y a 1 heure
Xatak : en allant sur le site ou appli ?
Il y a 1 heure
MrDroopy62 : salut , comment on vois les notification qu'on reçois sur nos tel ?
Il y a 1 heure
jerome76330 : hugh
Il y a 1 heure
Xatak : ça peut venir de lui aussi
Il y a 1 heure
leptit : en effet , non malheuresment mais l ecran est neuf
Il y a 1 heure
Xatak : tu as pas un autre écran ou autre cable pour test ?
Il y a 1 heure
Xatak : non mais ça changera rien je pense
Il y a 1 heure
leptit : je vais essayer
Il y a 1 heure
leptit : peu etre pompe sur cpu fan mais c est 3 broche alors que les 2 ventillo font 4 broche ( 1 cable pour 2 ventilo)
Il y a 1 heure
Xatak : cpu-pomp plutot
Il y a 1 heure
leptit : non j ai trouver qu un cpu fan et 2 cha fan
Il y a 1 heure
Xatak : tu as pas pomp-fan ?
Il y a 1 heure
leptit : et ca roule y a un bruit d eau quand il démarre
Il y a 1 heure

La boîte de discussion n'est pas autorisée aux personnes non enregistrées